Home >> Linux >> Popular WordPress Themes, Plug-Ins Vulnerable to Attack

Popular WordPress Themes, Plug-Ins Vulnerable to Attack

LinuxSecurity.com: Since late March, no fewer than a half-dozen high profile attacks have involved a compromised website built on the WordPress platform. Attackers abuse vulnerabilities in the content management system’s customizable plug-ins and themes to pull off anything from drive-by downloads to watering hole attacks.

Leave a Reply

Your email address will not be published. Required fields are marked *

*

*